Search found 6 matches

by ayez
Tue Oct 27, 2015 5:11 am
Forum: ENVI-met 4 (Main Simulation Model)
Topic: Sky View Factor missing
Replies: 2
Views: 54

Re: Sky View Factor missing

Thanks!!
-A.
by ayez
Mon Oct 26, 2015 1:00 pm
Forum: ENVI-met 4 (Main Simulation Model)
Topic: Sky View Factor missing
Replies: 2
Views: 54

Sky View Factor missing

Hi, I'm not sure if this question is for this forum or for Leonardo's. The question is that in V4 the SVF is missing from the list of possible outputs (both buildings and trees). Is there a setting in the configuration file to be set in order to have it? Or the output was disabled in V4? seearching ...
by ayez
Sat Jul 18, 2015 3:33 am
Forum: Biomet
Topic: What is the least simulation hours to get results in Biomet?
Replies: 3
Views: 108

Re: What is the least simulation hours to get results in Bio

I know that. The question was more related to the possibility of getting the values when you have only one simulation hour. Imagine that i send someone (or i get from) just one hour so i can check it. I see the logic and sense of such a case. Specially when sending the whole simulated hours can very...
by ayez
Fri Jul 17, 2015 4:17 pm
Forum: Biomet
Topic: What is the least simulation hours to get results in Biomet?
Replies: 3
Views: 108

What is the least simulation hours to get results in Biomet?

Hi, I'm simulating just one hour in EM4. When i try to convert the results to get PMV/PET/UTCI values, Biomet complains it doesn't find a file to do that. Just when i simulate 2 hours i get this to work. As comparing, simulating one hour in EM3 works fine. Can be a bug or it is intended to be so? Th...
by ayez
Thu Jul 16, 2015 6:31 pm
Forum: Editor Eddi
Topic: SPACES - Editing issues
Replies: 2
Views: 137

Re: SPACES - Editing issues

Thanks!
-A.
by ayez
Wed Jul 15, 2015 1:10 pm
Forum: Editor Eddi
Topic: SPACES - Editing issues
Replies: 2
Views: 137

SPACES - Editing issues

Hi, I have some questions regarding the SPACES editor by itself and by comparing it to the 3.1 editor: 1. In the Tools tab the Domain Modification Tools are not working (Add empty cells, Move, Cut). The buttons are inactive. Am i right? This used to work fine in 3.1. 2. The Model Inspector, which is...

Go to advanced search